  

<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.winchesterstar.com/content/tncms/live/" />
<meta name="keywords" content="winchester_star, education, elementary_middle_school, high_schools, news, clarke, local" />
<meta name="news_keywords" content="winchester_star, education, elementary_middle_school, high_schools, news, clarke, local" />
<meta name="description" content="BERRYVILLE &mdash; In advance of the new school year that begins Aug. 20, Clarke County Public School Superintendent Chuck Bishop shared a few accomplishments teachers and school employees can be" />
<meta name="author" content="ANNA MEROD The Winchester Star" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.winchesterstar.com/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/6/6b/66b2c9f0-edc4-539e-9362-d8100e5c2e01/5d4de383de558.image.jpg?resize=945%2C630" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Clarke teachers credited for student success at convocation" />
<meta property="og:description" content="BERRYVILLE &mdash; In advance of the new school year that begins Aug. 20, Clarke County Public School Superintendent Chuck Bishop shared a few accomplishments teachers and school employees can be" />
<meta property="og:site_name" content="The Winchester Star" />
<meta property="og:section" content="Home" />
<meta property="article:publisher" content="http://www.facebook.com/pages/The-Winchester-Star/195641831897" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WinStarVa" />
<meta name="twitter:image:alt" content="Clarke Convocation" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.15e1120c7300ea403402ff420256b6c7.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.02ce3291e9e05a205702512da931e2eb.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/live/global/resources/styles/site.css?_dc=1471535285"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:300,400,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.143.0"},"page":{"grid":"boxy","style":"default","path":"\/winchester_star","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"ANNA MEROD\nThe Winchester Star"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":276},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-5857610-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "1799,1794,1798", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/ads/impressions.js?_dc=1565445952"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/ads/traffic.js?_dc=1565411765"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/ads/settings.js?_dc=1519927762"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/live/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.js?_dc=1512493074"></script>

            
            <title>Clarke teachers credited for student success at convocation | Winchester Star | winchesterstar.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.winchesterstar.com/content/tncms/site/icon.ico" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Clarke teachers credited for student success at convocation | Winchester Star | winchesterstar.com" href="http://www.winchesterstar.com/search/?f=rss&amp;t=article&amp;c=winchester_star&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.winchesterstar.com/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            



    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>


        <script type='text/javascript'>

                /* get the main category to use for the MSection variable */
                var root_path = unescape(document.location.pathname);
                root_path.indexOf(1);			
                root_path.toLowerCase();				
                root_path = root_path.split("/")[1];
                var root_path = '/' + root_path;
                var root_path = root_path.replace(/[^a-z0-9\/]|\s+|\r?\n|\r/gmi, "_");
                if ( root_path == '/' ) {
                    root_path = '/homepage';
                }

                /* full_path comes from a TownNews provided variable */
                var full_path = '/winchester_star';
                if ( full_path == '/' ) {
                    full_path = '/homepage';
                }


                console.log("MSection = " + root_path);
                console.log("SubSection = " + full_path);



                googletag.cmd.push(function() {
		googletag.pubads().setTargeting('SiteID','WSWV'); 	/* Define in Functions */
		googletag.pubads().setTargeting('MSection',root_path); 	/* top lvl parent */
		googletag.pubads().setTargeting('SubSection',full_path);/* current lvl parent */
		});
	</script>

	<script type='text/javascript'>
		googletag.cmd.push(function() {

                        var Leaderboard = googletag.sizeMapping().
                        addSize([740, 200], [728, 90]).
                        addSize([320, 0], [[320, 50], [320, 100]]). //mobile
                        addSize([0, 0], [320, 50]).
                        build();
    
                        var BottomLeaderboard = googletag.sizeMapping().
                        addSize([740, 200], [728, 90]).
                        addSize([320, 0], [[320, 50], [320, 100]]). //mobile
                        addSize([0, 0], [320, 50]).
                        build();
    
                        var HalfPage = googletag.sizeMapping().
                        addSize([740, 200], [300, 600]).
                        addSize([0, 0], [300, 250]).
                        build();
                        
    
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                console.log(event.slot.getAdUnitPath() + ' - position is blank?: ' + event.isEmpty + ' - lineItemID: ' + event.lineItemId + ' - creativeId: ' + event.creativeId + ' - campaignId: ' + event.campaignId);
                                var ad_position = event.slot.getAdUnitPath().split("/");
                                var ad_position = ad_position[ad_position.length-1];
                                if (event.isEmpty) {
                                    document.getElementById(ad_position).style.display = 'none';
                                }
                        });
    
    
                        googletag.defineSlot('/1032081/CMSv2_Top_728x90', [728, 90], 'CMSv2_Top_728x90').
                        defineSizeMapping(Leaderboard).
                        addService(googletag.pubads());
    
                        googletag.defineSlot('/1032081/CMSv2_Bottom_728x90', [728, 90], 'CMSv2_Bottom_728x90').
                        defineSizeMapping(BottomLeaderboard).
                        addService(googletag.pubads());
    
                        googletag.defineSlot('/1032081/CMSv2_Middle_300x250', [300, 250], 'CMSv2_Middle_300x250').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/CMSv2_Middle2_300x250', [300, 250], 'CMSv2_Middle2_300x250').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/CMSv2_Middle3_300x250', [300, 250], 'CMSv2_Middle3_300x250').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/CMSv2_Article_300x250', [300, 250], 'CMSv2_Article_300x250').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/CMSv2_Right_300x600', [300, 600], 'CMSv2_Right_300x600').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/WIN_Tile_1', [130, 112], 'WIN_Tile_1').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/WIN_Tile_2', [130, 112], 'WIN_Tile_2').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/WIN_Tile_3', [130, 112], 'WIN_Tile_3').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/WIN_Tile_4', [130, 112], 'WIN_Tile_4').addService(googletag.pubads());
                        //googletag.defineSlot('/1032081/WIN_Tile_5', [130, 112], 'WIN_Tile_5').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/WIN_Tile_6', [130, 112], 'WIN_Tile_6').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/WIN_Tile_7', [130, 112], 'WIN_Tile_7').addService(googletag.pubads());
                        googletag.defineSlot('/1032081/WIN_Tile_8', [130, 112], 'WIN_Tile_8').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
		});



                function expandable_show_from_iframe(creativeWidth, smallCreativeHeight, bigCreativeHeight, positionName) {
                        var dfpIframeID = "google_ads_iframe_/1032081/" + positionName + "_0";
                        var dfpIframeHeight = (smallCreativeHeight + bigCreativeHeight);
                        document.getElementById(dfpIframeID).height = dfpIframeHeight;
                }
                function expandable_hide_from_iframe(creativeWidth, smallCreativeHeight, bigCreativeHeight, positionName) {
                        var dfpIframeID = "google_ads_iframe_/1032081/" + positionName + "_0";
                        var dfpIframeHeight = smallCreativeHeight;
                        document.getElementById(dfpIframeID).height = dfpIframeHeight;
                }
        


    </script>






<script type="text/javascript">
$(document).ready(function(){
 $('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > div.user-dashboard > div:nth-child(3) > div > div > a').attr("href","https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber");
 $('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > div.user-dashboard > div:nth-child(2) > div > div > a:contains("Subscriptions")').attr("href","https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber");
 $('.row.logged-in > div > a:contains("Purchase a Subscription")').text("Subscribe");
 
 $('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > legend.form-review-legend:contains("Receipt")').css("display","none");
 $('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > div:nth-child(5) > a:contains("Return to the page you were viewing")').text("Return to the home page");
 
$('div.panel-footer.user-signup.text-muted > a:contains("Register here")').text("Become a subscriber here"); 
  $('#collapse-subscription > a:nth-child(1)').attr("href","https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber");
 $('#collapse-subscription > a:nth-child(2)').attr("href","https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber");
 $("#card-classifieds-categories-460738 .panel-heading a[href*='/classifieds/job']").attr('href', 'http://winchestervirginiajobs.com/')
 
 
 
 
 
 


$('.ws-topstories-branded .card-label-section.text-muted').each(function(i){
    
    if( $.trim( $(this).text() ) == 'John Clawson - Waddell And Reed' ){
        
        $(this).text('JOHN CLAWSON - WADDELL & REED')
    }

});

 
 
 
 
});
</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-wBzKXfxGbCQsY"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-wBzKXfxGbCQsY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d  section-winchester-star type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.winchesterstar.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.143.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fwinchester_star&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=ANNA+MEROD%0AThe+Winchester+Star&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=276&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-5857610-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>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</script>

    <div id="template-metering" data-message-mode="full">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.winchesterstar.com/users/signup/?referer_url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.winchesterstar.com/users/login/?referer_url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html">Log In</a>
                    </div>
                </div>
                
            </div>
        </div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.winchesterstar.com/users/signup/?referer_url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.winchesterstar.com/users/login/?referer_url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.winchesterstar.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.winchesterstar.com%252Fwinchester_star%252Fclarke-teachers-credited-for-student-success-at-convocation%252Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            Viewed <span class="count"></span> of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">TRY FIVE - Thank you for your interest in winchesterstar.com.</h4>
         
        <p>This is your first of five free articles during this 30 day period.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="5" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            Viewed <span class="count"></span> of <span class="total"></span>
            
        </h4>
        
        
        <p><strong>Take Five</strong> - This is your final free article during this 30 day period.Stay in touch with all of the news from Winchester, Frederick and Clarke.
            <a href="https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber/Default">Sign up today</a> for complete digital access to The Winchester Star. </p>
        </div>
</template>
    
    <template class="template meter access" data-count="5">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox last free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            Viewed <span class="count"></span> of <span class="total"></span>
            
        </h4>
        
        <p><strong>Take Five</strong> - This is your final free article during this 30 day period.Stay in touch with all of the news from Winchester, Frederick and Clarke.
        <a href="https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber/Default">Sign up today</a> for complete digital access to The Winchester Star. </p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            Viewed <span class="count"></span> of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    <template class="template meter access" data-count="4" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">TRY FIVE - Thank you for your interest in winchesterstar.com.</h4>
         
        <p>This is your fourth of five free articles during this 30 day period.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="3" data-registered="false">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">TRY FIVE - Thank you for your interest in winchesterstar.com.</h4>
         
        <p>This is your third of five free articles during this 30 day period.</p>
    </div>
</template>

    <template class="template meter access" data-count="4">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">TRY FIVE - Thank you for your interest in winchesterstar.com.</h4>
         
        <p>This is your second of five free articles during this 30 day period.</p>
    </div>

</template>
    
    <template class="template meter access" data-count="3">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">TRY FIVE - Thank you for your interest in winchesterstar.com.</h4>
         
        <p>This is your second of five free articles during this 30 day period.</p>
    </div>

</template>
    <template class="template meter access">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">TRY FIVE - Thank you for your interest in winchesterstar.com.</h4>
         
        <p>This is your second of five free articles during this 30 day period.</p>
    </div>
</template>
    
    <template class="template meter read">
        
    <div class="meter notification read alert alert-dismissable alert-info hidden-print" data-message="blox read previously">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            Viewed <span class="count"></span> of <span class="total"></span>
            
        </h4>
         
        <p><strong>Checking back?</strong> Since you viewed this item previously you can read it again.</p>
    </div>
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(1799);
                
                bloxServiceIDs.push(1794);
                
                bloxServiceIDs.push(1798);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.winchesterstar.com/users/admin/contribute/article/?assetid=9f05b477-0723-5d9f-b2c8-2cecd7d07f0d&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.winchesterstar.com/users/admin/contribute/article/?from_section=/winchester_star"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-510405" class="tncms-block hidden-md hidden-lg"><section id="block-510405" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-510405" class="search-form-container card clearfix text-center ">
    <form id="site-search-510405" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-510405-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-510405-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-510405-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-510405').submit();
        return false;
    });

    $('#site-search-510405').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-510405 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-510405 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-510405-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-510406" class="tncms-block hidden-md hidden-lg"><div id="user-controls-510406" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.winchesterstar.com/users/signup/?referer_url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.winchesterstar.com/users/login/?referer_url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.winchesterstar.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-510406').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.winchesterstar.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.winchesterstar.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.winchesterstar.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-510406').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.winchesterstar.com/users/logout/" id="user-logout-form-510406"><input type="hidden" name="referer_url" value="https://www.winchesterstar.com/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/winchester/"  class="nav-link tnt-section-winchester">Winchester</a>
                                </li><li>
                                    <a href="/news/frederick_county/"  class="nav-link tnt-section-frederick-county">Frederick County</a>
                                </li><li>
                                    <a href="/news/clarke_county/"  class="nav-link tnt-section-clarke-county">Clarke County</a>
                                </li><li>
                                    <a href="/wire/national/"  class="nav-link tnt-section-ap-national">AP National</a>
                                </li><li>
                                    <a href="/wire/state_region/"  class="nav-link tnt-section-ap-state-region">AP State Region</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinions/"  class="nav-link tnt-section-opinions">Opinions</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/opinions/our_view/"  class="nav-link tnt-section-our-view">Our View</a>
                                </li><li>
                                    <a href="/opinions/open_forums/"  class="nav-link tnt-section-open-forums">Open Forums</a>
                                </li><li>
                                    <a href="/opinions/letters/"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinions/columns/"  class="nav-link tnt-section-political-columns">Political Columns</a>
                                </li><li>
                                    <a href="/opinions/cartoons/"  class="nav-link tnt-section-cartoons">Cartoons</a>
                                </li><li>
                                    <a   class="nav-link tnt-section-local-columns">Local Columns</a>
                                </li><li>
                                    <a   class="nav-link tnt-section-submit-an-opinion">Submit an Opinion</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high_school"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a href="/sports/spotlights/"  class="nav-link tnt-section-spotlights">Spotlights</a>
                                </li><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/wire/sports/"  class="nav-link tnt-section-ap-sports">AP Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyles/"  class="nav-link tnt-section-life">Life</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/lifestyles/features/"  class="nav-link tnt-section-features">Features</a>
                                </li><li>
                                    <a href="/lifestyles/weekend/"  class="nav-link tnt-section-weekend">Weekend</a>
                                </li><li>
                                    <a href="/lifestyles/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a href="/lifestyles/out_of_the_past/"  class="nav-link tnt-section-out-of-the-past">Out Of The Past</a>
                                </li><li>
                                    <a href="/lifestyles/bulletin_board/"  class="nav-link tnt-section-bulletin-board">Bulletin Board</a>
                                </li><li>
                                    <a href="/wire/entertainment/"  class="nav-link tnt-section-ap-entertainment">AP Entertainment</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.winchesterstar.com/site/forms/online_services/how_to_advertise_with_us/"  target="_blank" rel="noopener" class="nav-link tnt-section-how-to-advertise-with-us">How to Advertise With Us</a>
                                </li><li>
                                    <a href=" https://classadz.vdata.com/WinchesterStar/Advertising/Advertiser"  class="nav-link tnt-section-create-a-classified-ad">Create a Classified Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/notices/"  class="nav-link tnt-section-public-notices-and-legal-ads">Public Notices and Legal Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://winchestervirginiajobs.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/employment/"  class="nav-link tnt-section-weekly-employment-display-ads">Weekly Employment Display Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-see-the-calendar-page">See the Calendar Page</a>
                                </li><li>
                                    <a href="https://www.winchesterstar.com/users/admin/calendar/event/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-an-event">Submit an Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/photo/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="http://winchesterstar.mycapture.com/mycapture/index.asp"  target="_blank" rel="noopener" class="nav-link tnt-section-order-photos">Order Photos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-access">Access</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="http://www.winchesterstar.com/site/access_weekly.html"  target="_blank" rel="noopener" class="nav-link tnt-section-access-weekly">Access Weekly</a>
                                </li><li>
                                    <a href="/access/magazine/"  class="nav-link tnt-section-access-magazine">Access Magazine</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.google.com/maps/d/edit?mid=1zOCBS9ENV7CwUCbfVdLdHU6eB2yYzRp6&amp;ll=39.0310771276524%2C-78.2754971&amp;z=15"  target="_blank" rel="noopener" class="nav-link tnt-section-yard-sales-open-houses">Yard Sales & Open Houses</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.surveymonkey.com/r/moversshakers"  target="_blank" rel="noopener" class="nav-link tnt-section-movers-shakers">Movers & Shakers</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="http://issuu.com/winchesterstar/docs/star120years/1"  target="_blank" rel="noopener">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/staff.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-subscriber-services"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    
                        <span class=""></span>
                    <span class="nav-label">Subscriber Services</span>
                </a><ul id="topbar-col-one-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-vacation-hold"  href="https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber/Vacation/Create"  target="_blank" rel="noopener">
                    <span class="nav-label">Vacation Hold</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber/Default"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-digital-replica"  href="http://winchesterstar.va.newsmemory.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Digital Replica</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-460786" class="tncms-block"><div id="user-controls-460786" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.winchesterstar.com/users/signup/?referer_url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.winchesterstar.com/users/login/?referer_url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.winchesterstar.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-460786').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.winchesterstar.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.winchesterstar.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.winchesterstar.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-460786').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.winchesterstar.com/users/logout/" id="user-logout-form-460786"><input type="hidden" name="referer_url" value="https://www.winchesterstar.com/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-512166" class="tncms-block float-button-right"><section id="block-512166" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><p>DON’T LOG-IN YET! Read this Sign-Up Information first</p><a href="/site/sign_up_information.html" target="_blank" rel="noopener">
                <button type="button" class="btn btn-primary  ">Click</button>
            </a></div>
</article></section></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-460763" class="tncms-block"><section id="block-460763" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/b2cf80e8-654e-11e6-bd73-8738e9f8acb0.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/b2cf80e8-654e-11e6-bd73-8738e9f8acb0.png?resize=300%2C44 300w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/b2cf80e8-654e-11e6-bd73-8738e9f8acb0.png?resize=400%2C58 400w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/b2cf80e8-654e-11e6-bd73-8738e9f8acb0.png?resize=540%2C79 540w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/b2cf80e8-654e-11e6-bd73-8738e9f8acb0.png?resize=750%2C109 750w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/b2cf80e8-654e-11e6-bd73-8738e9f8acb0.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-460770" class="tncms-block"><section id="block-460770" class="block emphasis-h3   " >
        <div class="card-panel panel">
            <div class="panel-body">
    
    <div class="clearfix"></div>
    <div id="search-form-460770" class="search-form-container card clearfix text-center ">
    <form id="site-search-460770" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-460770-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-460770-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    
            </div>
        </div>
    </section> 

<script>
    $('#site-search-460770-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-460770').submit();
        return false;
    });

    $('#site-search-460770').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-460770 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-460770 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-460770-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-460789" class="tncms-block clearfix padding-bottom"><div id="weather-460789" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=22601" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny-overcast"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">72&deg;</span>
                    
                        <span class="cond">Fair <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="22601"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-460789 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Winchester, VA
                                
                                 <small>(22601)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sunny to partly cloudy. High 83F. Winds WNW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Clear skies. Low 56F. Winds NW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 10, 2019 @ 10:05 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=22601"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-460764" class="tncms-block"><section id="block-460764" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/97bdb2ba-948e-11e6-b142-df02be2395fc.png?resize=200%2C28 200w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/97bdb2ba-948e-11e6-b142-df02be2395fc.png?resize=300%2C42 300w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/97bdb2ba-948e-11e6-b142-df02be2395fc.png?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/97bdb2ba-948e-11e6-b142-df02be2395fc.png?resize=540%2C76 540w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/97bdb2ba-948e-11e6-b142-df02be2395fc.png?resize=750%2C106 750w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/97bdb2ba-948e-11e6-b142-df02be2395fc.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-460773" class="tncms-block social-nav"><div class="follow-links-460773 pull-right">
    
    <section id="block-460773" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/pages/The-Winchester-Star/195641831897" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/intent/user?screen_name=WinStarVa" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.winchesterstar.com",
  "sameAs" : ["http://www.facebook.com/pages/The-Winchester-Star/195641831897","http://twitter.com/intent/user?screen_name=WinStarVa"]
}
</script>
<div class="clearfix"></div></div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-winchester"  href="/news/winchester/" >
                    <span class="nav-label">Winchester</span>
                </a></li><li>
                <a class="nav-link  tnt-section-frederick-county"  href="/news/frederick_county/" >
                    <span class="nav-label">Frederick County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-clarke-county"  href="/news/clarke_county/" >
                    <span class="nav-label">Clarke County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-national"  href="/wire/national/" >
                    <span class="nav-label">AP National</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-state-region"  href="/wire/state_region/" >
                    <span class="nav-label">AP State Region</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinions"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinions/" >
                    <span class="nav-label">Opinions</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-our-view"  href="/opinions/our_view/" >
                    <span class="nav-label">Our View</span>
                </a></li><li>
                <a class="nav-link  tnt-section-open-forums"  href="/opinions/open_forums/" >
                    <span class="nav-label">Open Forums</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters"  href="/opinions/letters/" >
                    <span class="nav-label">Letters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-political-columns"  href="/opinions/columns/" >
                    <span class="nav-label">Political Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cartoons"  href="/opinions/cartoons/" >
                    <span class="nav-label">Cartoons</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-local-columns"  data-toggle="dropdown" data-target="#" data-nested="menu"    >
                    
                        <span class=""></span>
                    <span class="nav-label">Local Columns</span>
                </a><ul id="main-nav_menu-child-3-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-chip-shots"  href="/columns/chip_shots/" >
                    <span class="nav-label">Chip Shots</span>
                </a></li><li>
                <a class="nav-link  tnt-section-connections"  href="/columns/connections/" >
                    <span class="nav-label">Connections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-valley-pike"  href="/columns/valley_pike/" >
                    <span class="nav-label">Valley Pike</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-submit-an-opinion"  data-toggle="dropdown" data-target="#" data-nested="menu"    >
                    
                        <span class=""></span>
                    <span class="nav-label">Submit an Opinion</span>
                </a><ul id="main-nav_menu-child-3-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-an-open-forum"  href="https://www.winchesterstar.com/site/forms/online_services/open_forum/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit an Open Forum</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-letter-to-the-editor"  href="https://www.winchesterstar.com/site/forms/online_services/letter_editor/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit a Letter to the Editor</span>
                </a></li></ul></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-high-school"  href="/sports/high_school" >
                    <span class="nav-label">High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-spotlights"  href="/sports/spotlights/" >
                    <span class="nav-label">Spotlights</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college"  href="/sports/college" >
                    <span class="nav-label">College</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-sports"  href="/wire/sports/" >
                    <span class="nav-label">AP Sports</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-life"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyles/" >
                    <span class="nav-label">Life</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-features"  href="/lifestyles/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weekend"  href="/lifestyles/weekend/" >
                    <span class="nav-label">Weekend</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food"  href="/lifestyles/food/" >
                    <span class="nav-label">Food</span>
                </a></li><li>
                <a class="nav-link  tnt-section-out-of-the-past"  href="/lifestyles/out_of_the_past/" >
                    <span class="nav-label">Out Of The Past</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bulletin-board"  href="/lifestyles/bulletin_board/" >
                    <span class="nav-label">Bulletin Board</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-entertainment"  href="/wire/entertainment/" >
                    <span class="nav-label">AP Entertainment</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-advertise-with-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Advertise With Us</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-how-to-advertise-with-us"  href="https://www.winchesterstar.com/site/forms/online_services/how_to_advertise_with_us/"  target="_blank" rel="noopener">
                    <span class="nav-label">How to Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-create-a-classified-ad"  href=" https://classadz.vdata.com/WinchesterStar/Advertising/Advertiser" >
                    <span class="nav-label">Create a Classified Ad</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-public-notices-and-legal-ads"  href="/notices/" >
                    <span class="nav-label">Public Notices and Legal Ads</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-jobs"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="http://winchestervirginiajobs.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-weekly-employment-display-ads"  href="/employment/" >
                    <span class="nav-label">Weekly Employment Display Ads</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Events</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-see-the-calendar-page"  href="/calendar/" >
                    <span class="nav-label">See the Calendar Page</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-event"  href="https://www.winchesterstar.com/users/admin/calendar/event/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit an Event</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-photos"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Photos</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/photo/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-order-photos"  href="http://winchesterstar.mycapture.com/mycapture/index.asp"  target="_blank" rel="noopener">
                    <span class="nav-label">Order Photos</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-access"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Access</span>
                </a><ul id="main-nav_menu-child-12" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-access-weekly"  href="http://www.winchesterstar.com/site/access_weekly.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Access Weekly</span>
                </a></li><li>
                <a class="nav-link  tnt-section-access-magazine"  href="/access/magazine/" >
                    <span class="nav-label">Access Magazine</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-yard-sales-open-houses"  href="https://www.google.com/maps/d/edit?mid=1zOCBS9ENV7CwUCbfVdLdHU6eB2yYzRp6&amp;ll=39.0310771276524%2C-78.2754971&amp;z=15"  target="_blank" rel="noopener">
                    <span class="nav-label">Yard Sales & Open Houses</span>
                </a></li><li>
                <a class="nav-link  tnt-section-movers-shakers"  href="https://www.surveymonkey.com/r/moversshakers"  target="_blank" rel="noopener">
                    <span class="nav-label">Movers & Shakers</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-695291" class="tncms-block"><div id="CMSv2_Top_728x90" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('CMSv2_Top_728x90'); });
</script>
</div></div><div id="tncms-block-497896" class="tncms-block hidden-xs hidden-sm hidden-md"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.winchesterstar.com",
  secureDomain: "www.winchesterstar.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"pencil","slot":"1","fold":"","width":"960","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/winchesterstar.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal" class="carousel-inner">
                        <div  class="item photo-66b2c9f0-edc4-539e-9362-d8100e5c2e01 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Clarke teachers credited for student success at convocation","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html","uuid":"9f05b477-0723-5d9f-b2c8-2cecd7d07f0d","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/6/6b/66b2c9f0-edc4-539e-9362-d8100e5c2e01/5d4de383de558.image.jpg?resize=1200%2C800"
                    
                    alt="Clarke Convocation"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/6/6b/66b2c9f0-edc4-539e-9362-d8100e5c2e01/5d4de383de558.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal" data-target=".caption-inner-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Clarke Superintendent Chuck Bishop shares accomplishments of the school division as well as words of encouragement to school employees during the Clarke County Public School’s convocation on Friday.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By ANNA MEROD/The Winchester Star
<!--p:IMC Image Credit--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-convocation%2Fimage_66b2c9f0-edc4-539e-9362-d8100e5c2e01.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winchester_star/clarke-convocation/image_66b2c9f0-edc4-539e-9362-d8100e5c2e01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":66b2c9f0-edc4-539e-9362-d8100e5c2e01}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Clarke%20Convocation&via=WinStarVa&url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-convocation%2Fimage_66b2c9f0-edc4-539e-9362-d8100e5c2e01.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winchester_star/clarke-convocation/image_66b2c9f0-edc4-539e-9362-d8100e5c2e01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":66b2c9f0-edc4-539e-9362-d8100e5c2e01}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.winchesterstar.com/tncms/asset/editorial/66b2c9f0-edc4-539e-9362-d8100e5c2e01" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":66b2c9f0-edc4-539e-9362-d8100e5c2e01}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Winchester%20Star%5D%20Clarke%20Convocation&body=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-convocation%2Fimage_66b2c9f0-edc4-539e-9362-d8100e5c2e01.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":66b2c9f0-edc4-539e-9362-d8100e5c2e01}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winchester_star/clarke-convocation/image_66b2c9f0-edc4-539e-9362-d8100e5c2e01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":66b2c9f0-edc4-539e-9362-d8100e5c2e01}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-66b2c9f0-edc4-539e-9362-d8100e5c2e01-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="66b2c9f0-edc4-539e-9362-d8100e5c2e01" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="66b2c9f0-edc4-539e-9362-d8100e5c2e01" class="save-list-66b2c9f0-edc4-539e-9362-d8100e5c2e01-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="66b2c9f0-edc4-539e-9362-d8100e5c2e01" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-a7ae10cf-cb82-50c1-aa37-635f48021787 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Clarke teachers credited for student success at convocation","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html","uuid":"9f05b477-0723-5d9f-b2c8-2cecd7d07f0d","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/a/7a/a7ae10cf-cb82-50c1-aa37-635f48021787/5d4de4738440f.image.jpg?resize=1200%2C800"
                    
                    alt="Clarke Convocation"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/a/7a/a7ae10cf-cb82-50c1-aa37-635f48021787/5d4de4738440f.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal" data-target=".caption-inner-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>A crowd of Clarke County Public School employees watch a video during Superintendent Chuck Bishop’s presentation at the division’s convocation at Clarke County High School on Friday.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By ANNA MEROD/The Winchester Star
<!--p:IMC Image Credit--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-convocation%2Fimage_a7ae10cf-cb82-50c1-aa37-635f48021787.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winchester_star/clarke-convocation/image_a7ae10cf-cb82-50c1-aa37-635f48021787.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a7ae10cf-cb82-50c1-aa37-635f48021787}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Clarke%20Convocation&via=WinStarVa&url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-convocation%2Fimage_a7ae10cf-cb82-50c1-aa37-635f48021787.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winchester_star/clarke-convocation/image_a7ae10cf-cb82-50c1-aa37-635f48021787.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a7ae10cf-cb82-50c1-aa37-635f48021787}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.winchesterstar.com/tncms/asset/editorial/a7ae10cf-cb82-50c1-aa37-635f48021787" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":a7ae10cf-cb82-50c1-aa37-635f48021787}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Winchester%20Star%5D%20Clarke%20Convocation&body=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-convocation%2Fimage_a7ae10cf-cb82-50c1-aa37-635f48021787.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":a7ae10cf-cb82-50c1-aa37-635f48021787}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winchester_star/clarke-convocation/image_a7ae10cf-cb82-50c1-aa37-635f48021787.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a7ae10cf-cb82-50c1-aa37-635f48021787}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a7ae10cf-cb82-50c1-aa37-635f48021787-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a7ae10cf-cb82-50c1-aa37-635f48021787" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a7ae10cf-cb82-50c1-aa37-635f48021787" class="save-list-a7ae10cf-cb82-50c1-aa37-635f48021787-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a7ae10cf-cb82-50c1-aa37-635f48021787" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="asset article-default"  data-url="https://www.winchesterstar.com/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/6/6b/66b2c9f0-edc4-539e-9362-d8100e5c2e01/5d4de383de558.image.jpg?resize=945%2C630">
            <meta itemprop="width" content="945">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="winchesterstar.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.winchesterstar.com/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="asset-paging">
                <div id="paging-prev-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="paging-link prev offset"></div>
                <div id="paging-next-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-hot label-flag-hot">hot</span> <span class="tnt-flag label label-flag label-flag-default label-flag-centerpiece">centerpiece</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Clarke teachers credited for student success at convocation
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By ANNA MEROD
The Winchester Star
</span></li>
        
        
            <li>
        <time datetime="2019-08-10T00:00:00-04:00" class="tnt-date asset-date text-muted">10 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-08-10T00:00:00-04:00">
    <meta itemprop="datePublished" content="2019-08-10T00:00:00-04:00">
    <meta itemprop="dateModified" content="2019-08-10T00:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Clarke%20teachers%20credited%20for%20student%20success%20at%20convocation&via=WinStarVa&url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.winchesterstar.com/tncms/asset/editorial/9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Winchester%20Star%5D%20Clarke%20teachers%20credited%20for%20student%20success%20at%20convocation&body=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}'  bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="carousel-inner">
                        <div  class="item photo-66b2c9f0-edc4-539e-9362-d8100e5c2e01 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Clarke teachers credited for student success at convocation","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html","uuid":"9f05b477-0723-5d9f-b2c8-2cecd7d07f0d","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-66b2c9f0-edc4-539e-9362-d8100e5c2e01" data-instance="#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal" data-target="#photo-carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/6/6b/66b2c9f0-edc4-539e-9362-d8100e5c2e01/5d4de383de558.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/6/6b/66b2c9f0-edc4-539e-9362-d8100e5c2e01/5d4de383de558.image.jpg?resize=1200%2C800">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/6/6b/66b2c9f0-edc4-539e-9362-d8100e5c2e01/5d4de383de558.image.jpg?resize=1200%2C800"
                    
                    alt="Clarke Convocation"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/6/6b/66b2c9f0-edc4-539e-9362-d8100e5c2e01/5d4de383de558.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Clarke Superintendent Chuck Bishop shares accomplishments of the school division as well as words of encouragement to school employees during the Clarke County Public School’s convocation on Friday.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By ANNA MEROD/The Winchester Star
<!--p:IMC Image Credit--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-a7ae10cf-cb82-50c1-aa37-635f48021787 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Clarke teachers credited for student success at convocation","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html","uuid":"9f05b477-0723-5d9f-b2c8-2cecd7d07f0d","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-a7ae10cf-cb82-50c1-aa37-635f48021787" data-instance="#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal" data-target="#photo-carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/a/7a/a7ae10cf-cb82-50c1-aa37-635f48021787/5d4de4738440f.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/a/7a/a7ae10cf-cb82-50c1-aa37-635f48021787/5d4de4738440f.image.jpg?resize=1200%2C800">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/a/7a/a7ae10cf-cb82-50c1-aa37-635f48021787/5d4de4738440f.image.jpg?resize=1200%2C800"
                    
                    alt="Clarke Convocation"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/a/7a/a7ae10cf-cb82-50c1-aa37-635f48021787/5d4de4738440f.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d collapse in"><div class="caption-text"><div class="subscriber-preview"><p>A crowd of Clarke County Public School employees watch a video during Superintendent Chuck Bishop’s presentation at the division’s convocation at Clarke County High School on Friday.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By ANNA MEROD/The Winchester Star
<!--p:IMC Image Credit--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="9f05b477-0723-5d9f-b2c8-2cecd7d07f0d">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Clarke%20teachers%20credited%20for%20student%20success%20at%20convocation&via=WinStarVa&url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.winchesterstar.com/tncms/asset/editorial/9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Winchester%20Star%5D%20Clarke%20teachers%20credited%20for%20student%20success%20at%20convocation&body=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="save-list-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p><strong>BERRYVILLE</strong> — In advance of the new school year that begins Aug. 20, Clarke County Public School Superintendent Chuck Bishop shared a few accomplishments teachers and school employees can be proud of.</p></div><div class="subscriber-preview"><p>Among the entire Clarke County High School graduating class of 2019, 72% of students earned an advanced studies diploma, Bishop told the audience of school employees during the division’s convocation ceremony Friday at CCHS. The state average is 51%, he added.</p></div><div class="subscriber-only"><p>On top of that, it looks like the entire division will be fully accredited again this year, Bishop said, citing preliminary data.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Clarke County High School continues to have one of the highest on-time graduation rates in the state as well, Bishop said.</p></div><div class="subscriber-only"><p>“Our students are doing great,” Bishop said. “And you are the reason that happens. Not me.”</p></div><div class="subscriber-only"><p>About 300 employees are working for Clarke County Public Schools for the 2019-20 school year. Of those, about 170 are teachers, said Rick Catlett, the division’s assistant superintendent. The division also hired 16 new teachers this year, he added.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-695288" class="tncms-block"><div id="CMSv2_Article_300x250" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('CMSv2_Article_300x250'); });
</script>
</div></div></div><div class="subscriber-only"><p>He also praised the Clarke School Board for its dedication to teachers and students. In the past year, he said, the School Board has advocated for teacher pay raises and has permitted children of Clarke teachers to attend tuition-free.</p></div><div class="subscriber-only"><p>For fiscal year 2020, teachers received a 3.5 percent raise.</p></div><div class="subscriber-only"><p>During convocation, Bishop also shared words of encouragement to the school employees, telling them that the work they do every day matters.</p></div><div class="subscriber-only"><p>“You have to believe every day you’re making a difference,” he said.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>&mdash; Contact Anna Merod at <a href="mailto:amerod@winchesterstar.com">amerod@winchesterstar.com</a><!--p:BCT Tagline--></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Clarke%20teachers%20credited%20for%20student%20success%20at%20convocation&via=WinStarVa&url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.winchesterstar.com/tncms/asset/editorial/9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Winchester%20Star%5D%20Clarke%20teachers%20credited%20for%20student%20success%20at%20convocation&body=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9f05b477-0723-5d9f-b2c8-2cecd7d07f0d}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" class="save-list-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/winchester_star/clarke-teachers-credited-for-student-success-at-convocation/article_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="9f05b477-0723-5d9f-b2c8-2cecd7d07f0d" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.winchesterstar.com/users/login/?referer_url=https%3A%2F%2Fwww.winchesterstar.com%2Fwinchester_star%2Fclarke-teachers-credited-for-student-success-at-convocation%2Farticle_9f05b477-0723-5d9f-b2c8-2cecd7d07f0d.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-460710" class="tncms-block visible-lg visible-md"><section id="block-460710" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-460710 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/associated_press/national_sports/neymar-to-miss-start-of-french-league-amid-transfer-talk/article_e15664ff-f9c2-58c3-b9ee-3b24a300c0fa.html" class="tnt-asset-link">
        

        
            Neymar to miss start of French league amid transfer talk</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/associated_press/washington/democratic-candidates-address-gun-control-at-forum-in-iowa/article_64b1a539-3167-5140-8ebf-9da3bc9254ac.html" class="tnt-asset-link">
        

        
            Democratic candidates address gun control at forum in Iowa</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/associated_press/virginia/a-virginia-man-died-after-taking-a-cheaper-form-of/article_aa952db4-17ef-57a1-9a81-969a0c31e8f8.html" class="tnt-asset-link">
        

        
            A Virginia man died after taking a cheaper form of insulin</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/associated_press/virginia/for-endangered-species-threats-outweigh-success-stories/article_8a5db91e-ff79-58d7-8cad-17f15f125b89.html" class="tnt-asset-link">
        

        
            For endangered species, threats outweigh success stories</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/associated_press/washington/biden-is-the-democrat-to-beat-rivals-see-signs-of/article_a1fde033-8544-5d53-b643-cc7b10207997.html" class="tnt-asset-link">
        

        
            Biden is the Democrat to beat; rivals see signs of weakness</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/associated_press/washington/trump-kim-wants-to-meet-again-apologized-for-missile-tests/article_ed85eb61-0410-5250-822d-8cba72e63372.html" class="tnt-asset-link">
        

        
            Trump: Kim wants to meet again, apologized for missile tests</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/associated_press/regional_sports/new-york-takes--game-win-streak-into-matchup-with/article_a435ef78-91e8-5efa-9a96-b6a2e7fa5467.html" class="tnt-asset-link">
        

        
            New York takes 7-game win streak into matchup with Washington</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/associated_press/national_sports/leading-off-indians-try-for-st-place-sanchez-amps-astros/article_b7423f50-985f-54da-8a28-48477beca192.html" class="tnt-asset-link">
        

        
            LEADING OFF: Indians try for 1st place, Sanchez amps Astros</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-695290" class="tncms-block"><div id="CMSv2_Right_300x600" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('CMSv2_Right_300x600'); });
</script>
</div></div><div id="tncms-block-633405" class="tncms-block"><section id="block-633405" class="block emphasis-h4   " ><div class=" ">
        
            
            <article id="card-showcase-51b0860d-6555-5a1e-9714-33c3105afec9" class="clearfix card showcase position-0 odd service-id-1799 premium  tnt-section-lfcc-workforce">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    Lfcc Workforce
                </div>
            
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://lfccworkforce.com/it-prep-courses-come-with-job-interview-guarantee/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            IT Prep Courses Come with Job Interview Guarantee</a></h4></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">Guy Curtis</span></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-460766" class="tncms-block hidden-sm hidden-xs"><section id="block-460766" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-460766 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-460766" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-460766" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
        
        
        
            <li >
                <a href="#commented-460766" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-460766" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/winchester_star/meter-fees-and-fines-compel-business-owner-to-leave-old/article_434c4fd6-5aa4-5e8d-a97e-535fb7a32ed4.html">Meter fees and fines compel business owner to leave Old Town</a></li><li><a href="/obituaries/william-eugene-larrick-gene/article_05cd9410-68de-53b7-bbb1-9d2668fffbbb.html">William Eugene Larrick "Gene"</a></li><li><a href="/obituaries/justin-j-payne/article_f750aa4c-7c35-5443-9365-d766eefbf8a8.html">Justin J. Payne</a></li><li><a href="/obituaries/robert-m-bob-henry/article_86adf641-fce0-5a52-9b51-75a60a1b2103.html">Robert M. "Bob" Henry</a></li><li><a href="/winchester_star/local-real-estate-likely-to-get-more-expensive-regardless-of/article_de5844c9-1c58-5907-b3b2-566378b69f7d.html">Local real estate likely to get more expensive, regardless of Amazon HQ2</a></li><li><a href="/obituaries/donald-o-sug-sowers/article_32153e96-f809-5c1e-b2eb-a20e20287f2e.html">Donald O. "Sug" Sowers</a></li><li><a href="/obituaries/edward-mcgee-rider/article_7d0ec311-a02f-5987-bc45-4155082f16d9.html">Edward McGee Rider</a></li><li><a href="/winchester_star/frederick-county-residents-trying-to-save-bobwhite-quail/article_e96a2df2-f326-5159-9bd7-4030a4acec88.html">Frederick County residents trying to save bobwhite quail</a></li><li><a href="/winchester_star/young-women-to-compete-for-miss-clarke-county-fair/article_fb6e4b5b-e8b8-5687-8753-61b112304b1c.html">5 young women to compete for Miss Clarke County Fair</a></li><li><a href="/winchester_star/courthouse-notes-frederick-county/article_a71b33a9-4d8d-5c95-906c-672a116a690e.html">Courthouse Notes: Frederick County</a></li></ul></div>
        
        
            <div id="images-460766" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/winchester_star/rose-blame-game-cartoon/image_6dbf763d-a7d3-5161-8d22-c9b1a2065e17.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Rose: Blame game cartoon"
                        class="img-responsive lazyload full"
                        width="1000"
                        height="1000"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/6/db/6dbf763d-a7d3-5161-8d22-c9b1a2065e17/5d4d9e9a041e4.image.jpg?crop=1000%2C1000%2C323%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/winchester_star/cartoon-dems-criticizing-obama/image_9d1052e2-9758-58e0-869a-d6d03cd22a45.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Cartoon: Dems criticizing Obama"
                        class="img-responsive lazyload full"
                        width="1000"
                        height="1000"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/9/d1/9d1052e2-9758-58e0-869a-d6d03cd22a45/5d4afc8a4b69a.image.jpg?crop=1000%2C1000%2C336%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
        
            <div id="commented-460766" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/winchester_star/open-forum-two-kingdoms-only-two-are-christ-or-satan/article_5212eb97-eed9-5613-b2bf-f3eee6ea2202.html">Open Forum: Two kingdoms: Only two are Christ or Satan — choose!</a> (15)</li><li><a href="/winchester_star/open-forum-just-what-is-it-going-to-take-on/article_ad62f197-8006-5bc6-9fb1-23bb3c28de05.html">Open Forum: Just what is it going to take on firearms?</a> (11)</li><li><a href="/winchester_star/open-forum-scared-of-their-shadows-when-will-republicans-cease/article_ea01e7d9-c4b0-5727-8ea5-a5937ce3028e.html">Open Forum: Scared of their shadows: When will Republicans cease?</a> (9)</li><li><a href="/winchester_star/meter-fees-and-fines-compel-business-owner-to-leave-old/article_434c4fd6-5aa4-5e8d-a97e-535fb7a32ed4.html">Meter fees and fines compel business owner to leave Old Town</a> (7)</li><li><a href="/winchester_star/star-editorial-boorish-not-s-terrorist/article_7b17a5a5-5a16-550f-ab30-cd32a3883fc0.html">Star editorial: Boorish, not s terrorist</a> (5)</li><li><a href="/winchester_star/young-women-to-compete-for-miss-clarke-county-fair/article_fb6e4b5b-e8b8-5687-8753-61b112304b1c.html">5 young women to compete for Miss Clarke County Fair</a> (5)</li><li><a href="/winchester_star/editorial-the-continuing-crisis-casting-a-cool-eye-we-hope/article_6845039e-03ae-5342-9422-6536708aec9a.html">Editorial: The ‘continuing crisis’: Casting a cool eye (we hope) on recent events</a> (4)</li><li><a href="/winchester_star/editorial-divisive-rhetoric-what-of-the-democratic-record-on-that/article_907ab78b-40c0-5ed8-aea2-d980885b010e.html">Editorial: Divisive rhetoric: What of the Democratic record on that score?</a> (3)</li><li><a href="/winchester_star/open-forum-game-changer-baltimore-needs-a-pilot-marshall-plan/article_b7bd9456-aaa9-5c5b-8a90-9660415b0736.html">Open Forum: Game-changer: Baltimore needs a pilot ‘Marshall Plan’</a> (3)</li><li><a href="/winchester_star/frederick-county-residents-trying-to-save-bobwhite-quail/article_e96a2df2-f326-5159-9bd7-4030a4acec88.html">Frederick County residents trying to save bobwhite quail</a> (3)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-497877" class="tncms-block hidden-xs hidden-sm hidden-md">
        <div id="blox-ad-position-block-big-ad-side-rail-top-extra1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-side-rail-top-extra","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/winchesterstar.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-695283" class="tncms-block"><div id="CMSv2_Middle_300x250" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('CMSv2_Middle_300x250'); });
</script>
</div></div><div id="tncms-block-695285" class="tncms-block"><div id="CMSv2_Middle2_300x250" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('CMSv2_Middle2_300x250'); });
</script>
</div></div></div>  
                        <div class="row two-banner">
				<div class="col-md-6 text-center"><div id="tncms-region-side-banner-one" class="tncms-region "><div id="tncms-block-695293" class="tncms-block"><div id="WIN_Tile_1" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('WIN_Tile_1'); });
</script>
</div></div></div></div>
				<div class="col-md-6 text-center"><div id="tncms-region-side-banner-two" class="tncms-region "><div id="tncms-block-695294" class="tncms-block"><div id="WIN_Tile_2" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('WIN_Tile_2'); });
</script>
</div></div></div></div>
			</div> 
                        <div class="row two-banner">
				<div class="col-md-6 text-center"><div id="tncms-region-side-banner-three" class="tncms-region "><div id="tncms-block-695295" class="tncms-block"><div id="WIN_Tile_3" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('WIN_Tile_3'); });
</script>
</div></div><div id="tncms-block-695300" class="tncms-block"><div id="WIN_Tile_7" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('WIN_Tile_7'); });
</script>
</div></div></div></div>
				<div class="col-md-6 text-center"><div id="tncms-region-side-banner-four" class="tncms-region "><div id="tncms-block-695296" class="tncms-block"><div id="WIN_Tile_4" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('WIN_Tile_4'); });
</script>
</div></div><div id="tncms-block-695299" class="tncms-block"><div id="WIN_Tile_6" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('WIN_Tile_6'); });
</script>
</div></div><div id="tncms-block-695301" class="tncms-block"><div id="WIN_Tile_8" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('WIN_Tile_8'); });
</script>
</div></div></div></div>
			</div> 
                        
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-460699" class="tncms-block"><section id="block-460699" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-460699 ">
        <div class="block-title-inner">
            <h4>
                
                Upcoming Events
                
            </h4>
        </div>
    </div></div>
    
        <div class="card-panel panel">
            <div class="panel-body">
    
        <ul class="card event-list">
        
	        <li id="card-event-list-cfa01d46-3de5-11e9-a8a8-5cb9017bdfe0" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Aug</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/deconstructed-the-nslm-sporting-screen/event_cfa01d46-3de5-11e9-a8a8-5cb9017bdfe0.html" class="tnt-asset-link">
        

        
            Deconstructed: The NSLM Sporting Screen</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-08-10T10:00:00-04:00">
            Sat, Aug 10, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-4c096f94-3de7-11e9-9f89-5cb9017befe8" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Aug</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/nslmology/event_4c096f94-3de7-11e9-9f89-5cb9017befe8.html" class="tnt-asset-link">
        

        
            NSLMology</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-08-10T10:00:00-04:00">
            Sat, Aug 10, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-398fd154-a418-11e9-a683-5cb9017b9fe4" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Aug</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/gravel-springs-lutheran-church-picnic-yard-party/event_398fd154-a418-11e9-a683-5cb9017b9fe4.html" class="tnt-asset-link">
        

        
            Gravel Springs Lutheran Church Picnic & Yard Party</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-08-10T12:00:00-04:00">
            Sat, Aug 10, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-8ae1c9da-a66c-11e9-8a75-5cb9017befe8" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Aug</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/author-event-jenn-segal---once-upon-a-chef/event_8ae1c9da-a66c-11e9-8a75-5cb9017befe8.html" class="tnt-asset-link">
        

        
            1455 Author Event: Jenn Segal - Once Upon a Chef</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-08-10T14:00:00-04:00">
            Sat, Aug 10, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-6275ad20-b3bb-11e9-b1bd-e73db9a6c9f7" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Aug</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/use-what-you-grow-in-your-garden-crafting-flower-and/event_6275ad20-b3bb-11e9-b1bd-e73db9a6c9f7.html" class="tnt-asset-link">
        

        
            Use What You Grow In Your Garden: Crafting Flower and Plants</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-08-10T14:00:00-04:00">
            Sat, Aug 10, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-30997a4c-d3a2-11e8-886b-6f1077944f62" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Aug</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/winchester-food-tour/event_30997a4c-d3a2-11e8-886b-6f1077944f62.html" class="tnt-asset-link">
        

        
            Winchester Food Tour</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-08-10T14:00:00-04:00">
            Sat, Aug 10, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    
            </div>
        </div>
    </section></div><div id="tncms-block-460680" class="tncms-block"></div><div id="tncms-block-460735" class="tncms-block"></div><div id="tncms-block-460744" class="tncms-block"><section id="block-460744" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-460744 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":" S&P500","s":"SPXNASDAQ100IUXXDow30DOWINikkei225NKY "}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.winchesterstar.com\/stock_market"}</script>
    </div></section></div><div id="tncms-block-695286" class="tncms-block"><div id="CMSv2_Middle3_300x250" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('CMSv2_Middle3_300x250'); });
</script>
</div></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-551576" class="tncms-block visible-xs"><section id="block-551576" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-551576 ">
        <div class="block-title-inner">
            <h3>
                
                Entertainment
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-bg-color card-compact">
        
        <div class=" row equal equal-wrap">
        <div class=" col-sm-3 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-551576-9b1a077d-e27e-5961-8e7e-aa39dd5be1b4" class="clearfix card summary has-image image-top inherit  tnt-section-winchester-star">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9b1a077d-e27e-5961-8e7e-aa39dd5be1b4 media-preview image-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/winchester_star/remembering-their-service/image_9b1a077d-e27e-5961-8e7e-aa39dd5be1b4.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Remembering their service"
                        class="img-responsive lazyload full"
                        width="1123"
                        height="1123"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/9/b1/9b1a077d-e27e-5961-8e7e-aa39dd5be1b4/5ce8a0774d862.image.jpg?crop=1123%2C1123%2C361%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/9/b1/9b1a077d-e27e-5961-8e7e-aa39dd5be1b4/5ce8a0774d862.image.jpg?crop=1123%2C1123%2C361%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/9/b1/9b1a077d-e27e-5961-8e7e-aa39dd5be1b4/5ce8a0774d862.image.jpg?crop=1123%2C1123%2C361%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/9/b1/9b1a077d-e27e-5961-8e7e-aa39dd5be1b4/5ce8a0774d862.image.jpg?crop=1123%2C1123%2C361%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/9/b1/9b1a077d-e27e-5961-8e7e-aa39dd5be1b4/5ce8a0774d862.image.jpg?crop=1123%2C1123%2C361%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/9/b1/9b1a077d-e27e-5961-8e7e-aa39dd5be1b4/5ce8a0774d862.image.jpg?crop=1123%2C1123%2C361%2C0&resize=1123%2C1123&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/winchester_star/remembering-their-service/image_9b1a077d-e27e-5961-8e7e-aa39dd5be1b4.html" class="tnt-asset-link">
        

        
            Remembering their service</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-3 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-551576-783093a5-4716-5a88-9aa6-b3e9ca71aa85" class="clearfix card summary inherit  tnt-section-winchester-star">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/winchester_star/krampus-coming-to-winchester-tonight/article_783093a5-4716-5a88-9aa6-b3e9ca71aa85.html" class="tnt-asset-link">
        

        
            Krampus coming to Winchester tonight</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-3 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-551576-b7283731-aeca-590b-83fd-2181a415a6d8" class="clearfix card summary inherit  tnt-section-winchester-star">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/winchester_star/clarke-public-hearing-on-towers-slated-this-morning/article_b7283731-aeca-590b-83fd-2181a415a6d8.html" class="tnt-asset-link">
        

        
            Clarke public hearing on towers slated this morning</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-3 last-grid-item">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-551576-fa60e5da-236e-11e7-b4bf-63704f8b50c9" class="clearfix card summary has-image image-top inherit ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-fa60e5da-236e-11e7-b4bf-63704f8b50c9 media-preview link-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="http://tvtv.us/va/winchester" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="TV Listings"
                        class="img-responsive lazyload full"
                        width="125"
                        height="125"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/assets/v3/editorial/f/a6/fa60e5da-236e-11e7-b4bf-63704f8b50c9/58f4c0927703e.preview.jpg?resize=125%2C125" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="http://tvtv.us/va/winchester" class="tnt-asset-link">
        

        
            TV Listings</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        </div></div></section></div><div id="tncms-block-695292" class="tncms-block"><div id="CMSv2_Bottom_728x90" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('CMSv2_Bottom_728x90'); });
</script>
</div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-531912" class="tncms-block"><div id="ap_widget_container_c441d48ff5f2251dd4d5573dd719c068"></div>
<script src="http://digitalservices.ap.org/widget-content/c441d48ff5f2251dd4d5573dd719c068"></script></div></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
<!-- code here -->



<script>
$(document).ready(function(){
 $('#asset-content > div.row > div > div > div.asset-content.subscriber-premium > div.subscription-required > div > div > div > div > div.row.not-logged-in > div:nth-child(1) > a:contains("Sign Up")').attr("href","/users/signup/?referer_url=https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber");
/*$('#user-controls-413161 ul li:first-child a.user-control-link').attr("href","/subscribe");*/
$('#asset-content > div.row > div > div > div > div.subscription-required > div > div > div > div > div.row.logged-in > div > a').attr("href","https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber");
/*$('#user-controls ul li:first-child a.user-control-link').attr("href","https://dnronline-com.bloxcms-ny1.com/users/admin/");*/
$('#user-controls ul li:first-child a.user-control-link').attr("href","/users/admin/");
$('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > div:nth-child(5) > a:contains("Return to the home page")').attr("href","/");


});



</script>

                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-460751" class="tncms-block"><section id="block-460751" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-460751 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinions/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles" >
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wire"  href="/wire/" >
                    <span class="nav-label">Wire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/calendar/" >
                    <span class="nav-label">Events</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-460752" class="tncms-block"><section id="block-460752" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-460752 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="http://issuu.com/winchesterstar/docs/star120years/1"  target="_blank" rel="noopener">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-how-to-advertise-with-us"  href="https://www.winchesterstar.com/site/forms/online_services/how_to_advertise_with_us/"  target="_blank" rel="noopener">
                    <span class="nav-label">How to Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff"  href="/site/staff.html" >
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber/Default"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="https://classadz.vdata.com/Legacy/WinchesterStar/Circulation/Subscriber"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-questionscomments"  href="https://www.winchesterstar.com/site/forms/online_services/contact_us/"  target="_blank" rel="noopener">
                    <span class="nav-label">Questions/Comments</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-524247" class="tncms-block padding-bottom"><section id="block-524247" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/4ba90f80-d37e-11e6-8150-433dfc03e851.jpg?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/4ba90f80-d37e-11e6-8150-433dfc03e851.jpg?resize=300%2C45 300w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/4ba90f80-d37e-11e6-8150-433dfc03e851.jpg?resize=400%2C60 400w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/4ba90f80-d37e-11e6-8150-433dfc03e851.jpg?resize=540%2C81 540w, https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/content/tncms/custom/image/4ba90f80-d37e-11e6-8150-433dfc03e851.jpg 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-460757" class="tncms-block"><section id="block-460757" class="block emphasis-h4   " ><address>
    <strong>winchesterstar.com</strong><br>
    100 N. Loudoun StreetSuite 110<br>
    Winchester, VA 22601
    <br>
    
        <strong>Phone:</strong> 540-667-3200<br>
        <strong>Email:</strong> <a href="mailto:citydesk@winchesterstar.com">citydesk@winchesterstar.com</a><br>
    
</address></section></div><div id="tncms-block-460774" class="tncms-block padding-bottom"><div class="follow-links-460774 default">
    
    <section id="block-460774" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/pages/The-Winchester-Star/195641831897" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/intent/user?screen_name=WinStarVa" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.winchesterstar.com",
  "sameAs" : ["http://www.facebook.com/pages/The-Winchester-Star/195641831897","http://twitter.com/intent/user?screen_name=WinStarVa"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-harrisonburg-daily-news-record"  href="/Byrd_Newspapers/Harrisonburg_Daily_News-Record" >
                    <span class="nav-label">Harrisonburg Daily News-Record</span>
                </a></li><li>
                <a class="nav-link  tnt-section-page-news-and-courier"  href="/Byrd_Newspapers/Page_News_and_Courier" >
                    <span class="nav-label">Page News and Courier</span>
                </a></li><li>
                <a class="nav-link  tnt-section-shenandoah-valley-herald"  href="/Byrd_Newspapers/Shenandoah_Valley_Herald" >
                    <span class="nav-label">Shenandoah Valley Herald</span>
                </a></li><li>
                <a class="nav-link  tnt-section-valley-banner"  href="/Byrd_Newspapers/Valley_Banner" >
                    <span class="nav-label">Valley Banner</span>
                </a></li><li>
                <a class="nav-link  tnt-section-warren-sentinel"  href="/Byrd_Newspapers/Warren_Sentinel" >
                    <span class="nav-label">Warren Sentinel</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
<!-- code here -->
<!-- #tntracking #607426-->



            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-460758" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-460758"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">The Winchester Star</a>, 100 N. Loudoun StreetSuite 110 Winchester, VA</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ if ( TNCMS.User.isLoggedIn() ) {
/* user is logged in */
$("#newsbank .archive_search").append('<input type="hidden" name="d_vps" value="5900">');
} /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_510406 = $('#user-controls-510406 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_510406.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_510406.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_460786 = $('#user-controls-460786 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_460786.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_460786.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/winchesterstar.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_9f05b477_0723_5d9f_b2c8_2cecd7d07f0d_photo_modal = false;
                var gallery_changed_9f05b477_0723_5d9f_b2c8_2cecd7d07f0d_photo_modal = false;
                $('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal .owl-stage-outer").height( $('#carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_9f05b477_0723_5d9f_b2c8_2cecd7d07f0d_photo_modal = $('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal').data('owlCarousel');
                $('#carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_9f05b477_0723_5d9f_b2c8_2cecd7d07f0d_photo_modal.prev();
                });
                $('#carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_9f05b477_0723_5d9f_b2c8_2cecd7d07f0d_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_9f05b477_0723_5d9f_b2c8_2cecd7d07f0d = false;
                var gallery_changed_9f05b477_0723_5d9f_b2c8_2cecd7d07f0d = false;
                $('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d .owl-stage-outer").height( $('#carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                    TNCMS.AdManager.refresh({region: ''});}
        } catch(e) {
            __tnt.log(e);
        }

                        
                        
                });
                
                var photo_carousel_9f05b477_0723_5d9f_b2c8_2cecd7d07f0d = $('#gallery-items-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d').data('owlCarousel');
                $('#carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_9f05b477_0723_5d9f_b2c8_2cecd7d07f0d.prev();
                });
                $('#carousel-9f05b477-0723-5d9f-b2c8-2cecd7d07f0d .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_9f05b477_0723_5d9f_b2c8_2cecd7d07f0d.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 60000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 10 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                    TNCMS.AdManager.refresh({region: 'block-big-ad-side-rail-top-extra'});
                    TNCMS.AdManager.refresh({region: 'block-bottom-banner'});
                    TNCMS.AdManager.refresh({region: 'block-leaderboard-bottom'});
                    TNCMS.AdManager.refresh({region: 'block-leaderboard-bottom-mobile'});
                    TNCMS.AdManager.refresh({region: 'block-leaderboard-top'});
                    TNCMS.AdManager.refresh({region: 'block-leaderboard-top-mobile'});
                    TNCMS.AdManager.refresh({region: 'block-middle-banner'});
                    TNCMS.AdManager.refresh({region: 'block-right-rectangle'});
                    TNCMS.AdManager.refresh({region: 'block-right-rectangle-mid'});
                    TNCMS.AdManager.refresh({region: 'block-right-rectangle-bottom'});
                    TNCMS.AdManager.refresh({region: 'block-right-small-tile'});
                    TNCMS.AdManager.refresh({region: 'block-right-wide-skyscraper'});
                    TNCMS.AdManager.refresh({region: 'block-top-banner'});
                    TNCMS.AdManager.refresh({region: 'block-video'});
                    TNCMS.AdManager.refresh({region: 'fixed-aside-bottom-asset'});
                    TNCMS.AdManager.refresh({region: 'fixed-big-ad-bottom'});
                    TNCMS.AdManager.refresh({region: 'fixed-big-ad-bottom-asset'});
                    TNCMS.AdManager.refresh({region: 'fixed-big-ad-gallery'});
                    TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});
                    TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle-asset'});
                    TNCMS.AdManager.refresh({region: 'fixed-big-ad-top-asset'});
                    TNCMS.AdManager.refresh({region: 'fixed-impact-bottom'});
                    TNCMS.AdManager.refresh({region: 'fixed-impact-top'});
                    TNCMS.AdManager.refresh({region: 'pencil'});}
        } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script></body>
</html>